Problem nach Installation (Support)

ChrisF, Sunday, 12. June 2016, 23:48 (vor 911 Tagen) @ Christian

Hallo Christian,

danke für die schnelle Antwort - nein, ich brauche natürlich die 64 bit - dachte promet-erp_7.0.422_amd64-gtk2 wäre sie auch?

Ich hole mir die 428 von der Downloadseite - obwohl dort steht bei der 64 bit Version im Linkverweis: "Hauptprogramm Promet-ERP Debian Package für Ubuntu,Debian Linux (32 bit) Mb" und als Download kommt "promet-erp_7.0.428_amd64-gtk2" ?!?

Also ich geh mal davon aus, dass die "...428_amd64...deb" die 64 bit Version ist und werde das morgen Nachmittag / Abend testen.

MfG ChrisF


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum